Ответить в данную темуНачать новую тему
> Ирбис Z1 Постоял Неделю С Включеным Зажиганием
Сергей Н.
сообщение 4.8.2018, 13:21
Сообщение #1
Нет аватара


Иконка группы

Группа: Пользователи
Сообщений: 2
Регистрация: 4.8.2018
Пользователь №: 4272
На чем ездит:ирбис Z1
пробег:300
Настоящее имя:Сергей



Аккумулятор зарядил, включаю зажигание ни каких движений даже панель приборов не горит.Может у кого такое было, подскажите пожалуйста.
Перейти в начало страницы
 
+Цитировать сообщение
Monster
сообщение 4.8.2018, 13:30
Сообщение #2



Иконка группы

Группа: Активный пользователь
Сообщений: 466
Регистрация: 15.11.2012
Пользователь №: 3229
На чем ездит:139QMB кетай
пробег:21000
Настоящее имя:Дмитрий



Цитата(Сергей Н. @ 4.8.2018, 14:21) *
Аккумулятор зарядил, включаю зажигание ни каких движений даже панель приборов не горит.Может у кого такое было, подскажите пожалуйста.

Проверить:
1. Предохранитель(и)
2. Провод с акб на массу
3. Замок зажигания

И да, полярность акб не перепутана, надеюсь...

Сообщение отредактировал Monster - 4.8.2018, 13:31


--------------------
Я знаю что ты - не параноик, потому что слежу за тобой.
Установлен фильтр на изображения: страны ex-СССР исключая прибалтику и украину
Перейти в начало страницы
 
+Цитировать сообщение
Сергей Н.
сообщение 4.8.2018, 16:59
Сообщение #3
Нет аватара


Иконка группы

Группа: Пользователи
Сообщений: 2
Регистрация: 4.8.2018
Пользователь №: 4272
На чем ездит:ирбис Z1
пробег:300
Настоящее имя:Сергей



Цитата(Monster @ 4.8.2018, 13:30) *
Проверить:
1. Предохранитель(и)
2. Провод с акб на массу
3. Замок зажигания

И да, полярность акб не перепутана, надеюсь...

Сделал. Просто рулем вправо,влево.Наверно где то в проводке плохой контакт. Ковыряю дальше.
Перейти в начало страницы
 
+Цитировать сообщение
Monster
сообщение 4.8.2018, 18:00
Сообщение #4



Иконка группы

Группа: Активный пользователь
Сообщений: 466
Регистрация: 15.11.2012
Пользователь №: 3229
На чем ездит:139QMB кетай
пробег:21000
Настоящее имя:Дмитрий



Цитата(Сергей Н. @ 4.8.2018, 17:59) *
Сделал. Просто рулем вправо,влево.Наверно где то в проводке плохой контакт. Ковыряю дальше.
Снимите клюв и проверьте/очистите контакты всех разъёмов. Полагаю, проблема в них или возле них - типа полуотломанного от разъёма провода


--------------------
Я знаю что ты - не параноик, потому что слежу за тобой.
Установлен фильтр на изображения: страны ex-СССР исключая прибалтику и украину
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 15.8.2018, 17:31